Extreme Networks ExtremeWare Command Specifications Page 185

  • Download
  • Add to my manuals
  • Print
  • Page
    / 254
  • Table of contents
  • TROUBLESHOOTING
  • BOOKMARKS
  • Rated. / 5. Based on customer reviews
Page view 184
ExtremeWare XOS 10.1 Concepts Guide 185
13 Interior Gateway Protocols
This chapter describes the following topics:
• Overview on page 186
• Overview of RIP on page187
• Overview of OSPF on page 188
• Route Re-Distribution on page 193
• RIP Configuration Example on page 196
• Configuring OSPF on page 197
• OSPF Configuration Example on page 199
• Displaying OSPF Settings on page 200
This chapter assumes that you are already familiar with IP unicast routing. If not, refer to the following
publications for additional information:
• RFC 1058—Routing Information Protocol (RIP)
• RFC 1723—RIP Version 2
• RFC 2328—OSPF Version 2
• RFC 1765—OSPF Database Overflow
• RFC 2370—The OSPF Opaque LSA Option
• RFC 3101—The OSPF Not-So-Stubby Area (NSSA) Option
• Interconnections: Bridges and Routers
by Radia Perlman
ISBN 0-201-56332-0
Published by Addison-Wesley Publishing Company
Page view 184
1 2 ... 180 181 182 183 184 185 186 187 188 189 190 ... 253 254

Comments to this Manuals

No comments